Home

Escritor de sermones

Print Friendly and PDF
Play

  

El escritor de sermones es una herramienta bastante eficaz que le permite crear la transcripción, diapositivas, bosquejos y documentos de preguntas claves de forma simultánea.

Nota: l escritor de sermones es diferente a la guía Preparador de sermones. Por una parte, la guía Preparador de sermones le da accesos rápidos a todos los recursos dentro de su biblioteca de Logos, y por otro lado, el Escritor de sermones está diseñado para facilitarle la creación de su sermón y de los documentos de respaldo.

 

Empezar un sermón

Usted puede empezar un nuevo sermón desde varios atajos de Logos, pero hay dos principales:

  • Administrador de sermones: Si planeaste tu sermón con Administrador de sermones, haga clic en el título del sermón planeado para abrirlo.
  • Menú Documentos: Para crear un sermón en blanco, haga clic en Documentos > Nuevo > Sermón.

Nota: Para abrir un sermón que ya creó dentro del menú Documentos puede filtrar o buscar dentro del panel para localizar el sermón que busca. También puede acceder al Escritor de sermones desde el menú Herramientas.

 

Añadir información general al sermón

La información del sermón es donde se encuentran los detalles importantes de su sermón. Entre más llena esté la base de datos, será más fácil para usted encontrar ese documento en un futuro. Si utiliza Faithlife para publicar sus sermones, esta base de datos le permitirá a los demás de qué trata su sermón.

Nota: Si no encuentra el panel de información, haga clic en el ícono de información en la esquina superior derecha, junto al botón “Publicar”.

Si decide publicar su sermón en Faithlife Sermons, la información está indexada para que se pueda encontrar por otros usuarios. Muchos de los campos de entrada están preestablecidos con convenciones de nomenclatura consistentes, como los campos de referencias o de temas.

  • Serie: Proporcione un título de alguna serie a la que pertenezca su sermón, si ya tiene alguna serie creada, aparecerá mientras usted comienza a escribir sobre el recuadro.
  • Temas: Empiece a escribir para que aparezcan temas bíblicos predefinidos. Seleccione alguno de la lista, para añadir detalles a su sermón, puede elegir más de un tema.
  • Pasajes: Agregue un pasaje bíblico al escribirlo y seleccionando la lista desplegable, puede añadir varios pasajes.
  • Descripción: Describa con unas cuantas oraciones el contenido de su sermón.
  • Notas privadas: A diferencia del resto de la base de datos, sus notas privadas no se publicarán en Faithlife Sermons, pero estarán visibles cuando vea el contenido dentro de Logos.
  • Orador: De manera predeterminada, su nombre aparecerá para cualquier sermón que usted crea; para cambiar de orador, escriba el nombre en la entrada correspondiente.
  • Ocasión: Agregue una fecha, un lugar, como una iglesia o congreso en específico, y el tiempo (las 10:00 am, por ejemplo).
  • Audiencia: Añada el tipo de audiencia a la que irá dirigido el mensaje, como un grupo general, niños, grupo juvenil, algún congreso, u otro.
  • Liturgia: Si aplica, agregue un día, tiempo y año litúrgico

Nota: Para crear una plantilla desde el Administrador de sermones, seleccione Añadir en la esquina superior derecha, junto al panel de información. Aprenda más de la herramienta Administrador de sermones.

Usted puede añadir notas que se relacionan a su sermón desde la pestaña del cuaderno de sermones en el panel de información.

  • Haga clic en Nueva nota para abrir la herramienta de notas y agregar una nota personal a su sermón. Se creará automáticamente una libreta con el mismo nombre que su sermón.
  • Para agregar contenido de nota directamente a su sermón desde una nota creada previamente, abra un cuaderno para ver sus notas. 

Haga clic en el icono insertar para insertar contenido de su nota seleccionada en el documento del sermón. Haga clic en el icono editar para abrir la nota y editarla.

Nota: Aprenda más sobre la herramienta Notas en Logos.

 

Añadir contenido al sermón

Asegúrese de que la pestaña Editar esté seleccionada para añadir su contenido. Empiece a escribir su sermón creando títulos de sermones y texto en el lado izquierdo. Mientras construye su manuscrito, puede generar simultáneamente contenido en las secciones de Diapositivas, Bosquejo de estudio y Pregunta.

Cómo funciona: A medida que usted escribe, Logos creará y llenará automáticamente las secciones de Diapositiva, Bosquejo de estudio y Pestaña en base a las opciones de formato que usted seleccione de la barra de herramientas de formato. De forma predeterminada, los encabezados generan diapositivas y se agregan automáticamente a la sección de Pregunta y Bosquejo de estudio. Cualquier versículo independiente también genera diapositivas automáticamente. Utilizando las opciones que aparecen a continuación, puede crear diapositivas adicionales o agregar cualquier cosa a las pestañas de Pregunta o Bosquejo de estudio.

Barra de Herramientas de Formato

La Barra de Herramientas de Formato ofrece una variedad de opciones y funciona de manera similar a otros programas de procesamiento de textos.

  • Estilos de texto: Elija un estilo de texto en el menú desplegable.
    • Normal: se este estilo para el texto de su sermón. El texto normal no aparecerá automáticamente en la sección de Diapositivas, Bosquejo de estudio o Pregunta.
    • Encabezado (1, 2, 3, 4, 5): Logos generarán diapositivas de cada uno de sus encabezados, además de incluirlos en su Bosquejo de estudio y Pregunta.
    • Citas textuales:: Separe las citas textuales del resto del texto de su manuscrito.
    • Ilustración: Ponga su ilustración en un lugar aparte del resto del texto de su manuscrito.
    • Sugerencias: Separa las indicaciones del resto del texto del manuscrito. Las indicaciones no se incluirán cuando exporte la transcripción de su sermón.
  • Estilos de formato: Señale con especial atención cualquier texto en el manuscrito de su sermón. Haga clic en el menú desplegable de estilo para agregar el estilo de fuente, color y tono de fondo al texto seleccionado. Guarde cualquier selección como un nuevo estilo para utilizarlo en el futuro.
  • Diseño de textos: El estilo de cualquier texto con opciones de formato estándar como negrita, cursiva o subrayado. También puede crear listas con viñetas o numeradas o cambiar la sangría de cualquier texto seleccionado.
  • Rellenar: Seleccione cualquier texto y elija Rellenar en la barra de herramientas de formato para generar un estilo de relleno en blanco para el texto de sus Bosquejos de estudio imprimibles.
  • Incluir en el Bosquejo de estudio : Incluya el texto en el documento del bosquejo resaltando y haciendo clic en el botón de Bosquejo de estudio. El texto incluido en el documento del Bosquejo de estudio se indica con un fondo azul. La selección de esta opción no cambia la apariencia del texto al exportarlo. Si se deselecciona esta opción, se eliminará el texto del Bosquejo de estudio.
  • Incluir en Pregunta : Incluya el texto en el documento de Pregunta resaltando y haciendo clic en el botón de Pregunta. El texto incluido en el documento de Pregunta se indica con un fondo verde. La selección de esta opción no cambia la apariencia del texto al exportarlo. Si deselecciona esta opción, se eliminará el texto de la sección Pregunta.
  • Deshacer/Rehacer: Deshacer para eliminar el último cambio de contenido o rehacer para añadir un cambio de contenido eliminado de nuevo en su documento.
  • Agregar diapositivas del texto seleccionado : Haga clic para crear una diapositiva a partir de cualquier texto seleccionado en su documento de sermón.
  • Agregar diapositivas de referencias seleccionadas : Si ha añadido una referencia dentro de un párrafo, Logos puede generar una diapositiva de la Biblia para esa referencia si selecciona el párrafo y hace clic en este botón.
  • Borrar marcaje: Borrar el estilo de cualquier texto seleccionado con el botón de borrar marcado.

Notas: Las diapositivas de la Biblia muestran su Biblia preferida de forma predeterminada, aunque puede cambiar la versión mostrada en el menú desplegable..

Barra de Herramientas del documento

La Barra de Herramientas del documento le permite cambiar entre los diferentes documentos dentro de su sermón.

  • Bosquejo: Haga clic en el icono del menú Bosquejo mostrar un bosquejo de sus encabezados principales.
  • Editar: Seleccione la pestaña de edición para agregar contenido al documento del sermón.
  • Texto: Se muestra una vista únicamente del texto de su sermón.
  • Diapositivas: Muestra todas las diapositivas del documento de su sermón.
  • Bosquejo de estudio: Vea su Bosquejo de estudio. Si tiene palabras en blanco, puede mostrar u ocultar las respuestas en su Bosquejo de estudio. Puede imprimir este documento desde el menú Publicar como se muestra a continuación.
  • Pregunta: Vea su documento en el panel de Pregunta. Puede imprimir este documento desde el menú de Publicación como se muestra a continuación..

 

Estilo y edición de diapositivas

Para cambiar el estilo o la redacción de cualquier diapositiva generada, haga clic con el botón derecho del ratón en la diapositiva y elija Editar.

Para cambiar el texto que se muestra en la diapositiva, haga los cambios en el panel de contenido a la izquierda y vea sus cambios en vivo a la derecha.

Nota: Puede agregar animaciones y otras características de la presentación después de exportar la presentación de su sermón a través de Proclaim o Powerpoint.

Para cambiar el estilo de la diapositiva, haga clic en Búsqueda de Multimedia y filtre y busque para localizar un fondo apropiado. Selecciónelo y elija Actualizar sermón.

¿Sabía qué? Puede aplicar su estilo de fondo a todas las diapositivas de su sermón haciendo clic con el botón derecho del ratón en la diapositiva alterada y eligiendo Aplicar Estilo a todas las diapositivas.

 

Exportar su sermón

La herramienta Escritor de Sermones ofrece una variedad de opciones de exportación.

  • Compartir: Haga público el documento de su sermón o puede compartirlo con un grupo (puede habilitar la colaboración de grupo para permitir que otros en su grupo editen el documento). Aprende más sobre trabajar con documentos.
  • Predicar: Ingrese al modo de predicación para ver una versión del documento de su sermón adaptada a los oradores. Obtenga más información sobre el modo de predicación.
  • Publicar: Vea varias opciones para exportar su sermón:
    • Si da clic en Faithlife Proclaim, se exportará sus diapositivas de sermones a Faithlife Proclaim. (Proclaim debe ser instalado en su computadora, requiere una licencia de software por separado).
    • Publicar en Faithlife Sermons Aquí se sube el texto de su sermón, el bosquejo de estudio y el documento de preguntas a Faithlife Sermons.
    • Exportar a PowerPoint sends your sermon slides to Microsoft PowerPoint.
    • Imprimir / Exportar abre un diálogo que le permite imprimir el texto de su sermón, copiarlo en su portapapeles o guardarlo en una variedad de formatos de archivo, incluyendo PDF, HTML o Word.

 

Editar o eliminar un sermón

Puede editar o borrar un sermón desde el Menú Documentos o el Administrador de Sermones.

Menú Documentos

Expanda el Menú Documentos y filtre, busque u ordene para localizar el sermón deseado y ábralo (para editarlo) o haga clic con el botón derecho del ratón en Borrar para eliminarlo permanentemente.

Administrador de Sermones

Abra el Administrador de Sermones en el menú Herramientas y filtre, busque u ordene para localizar el sermón deseado. Haga clic en el título del sermón para abrirlo (para editarlo) o seleccione la fila del sermón y desplácese hasta la parte inferior del panel de Información del sermón para borrar el sermón.

Nota: Puede borrar varios sermones simultáneamente presionando ctrl en Windows o cmd en macOS y seleccionando varios sermones (para seleccionar sermones consecutivos, mantenga pulsada la tecla shift y haga clic en el primer y último sermón. Una vez seleccionados los sermones deseados, borre los sermones usando el método anterior.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 187 de 218

We're sorry to hear that! Tell us why.
(If you're having trouble using Logos, please contact us directly.)